Cara Setting Auto reboot Scheduler Mikrotik  

Semua tentang router mikrotik dibahas disini

Cara Setting Auto reboot Scheduler Mikrotik

Postoleh ceka »

Berikut ini contoh scheduler untuk reboot mikrotik setiap jam 6 pagi.

Caranya Copas saja script dibawah lalu pastekan di terminal mikrotik

Kode: Pilih semua
/system script add name="reboot" policy="ftp,reboot,read,write,policy,test,winbox,password,sniff" source="/system reboot"


Kemudian buat schedule auto reboot mikrotiknya :
Copas terus paste di terminal mikrotik

Kode: Pilih semua
/system scheduler add name="reboot" start-date="Sep/04/2014" start-time="06:00:00" interval="1d" on-event="reboot"


Jika ingin auto rebootnya mingguan anda bisa rubah di bagian “interval”
Pada bagian “star-time” untuk menentukan kapan schedule tersebut mulai bekerja

Semoga bermanfaat
ceka
 
Post: 45
Bergabung: Kam Mar 15, 2012 8:19 am



Kembali ke Mikrotik

Siapa yang online

Pengguna yang berada di forum ini: Tidak ada pengguna yang terdaftar dan 1 tamu

cron