Sekarang ini Rab Sep 20, 2017 7:15 am

News News of Mikrotik

Site map of Mikrotik » Forum : Mikrotik

Semua tentang router mikrotik dibahas disini

14 Faedah Mengkonsumi Susu Kefir Demi Kesehatan Tubuh Anda

Gambar
Mungkin untuk kebanyakan orang, kefir cukup asing terdengar telinga. Namun sebenarnya kefir ternyata ialah salah satu macam minuman yang sangat bermanfaat bagi kesehatan. Pernyataan tersebut didapat dari manfaat-manfaat mineral baik yang ada pada kefir itu sendiri.

Apa Itu Susu Kefir?

Susu Kefir sendiri sesungguhnya hampir mirip dengan yoghurt atau minuman probiotik. Kefir dibuat berbahan utama susu, yang difermentasikan. Namun demikian, secara alamiah manfaat kefir jauh lebih baik dibandingkan yoghurt, karena kefir difermentasikan dengan menggunakan ...
Read more : 14 Faedah Mengkonsumi Susu Kefir Demi Kesehatan Tubuh Anda | Dilihat : 272 | Balasan : 1


Pengertian Thin Client Fujitech with strength and weakness

Pengertian Thin Client Fujitech with strength and weakness

Seperti yang disebutkan di awal, thin client adalah salah satu bentuk jaringan komputer terpusat. Bayangkan Anda berada pada suatu ruangan yang penuh dengan komputer, laboratorium komputer misalnya. Seluruh komputer di ruangan itu terhubung dengan jaringan. Di bagian depan ruangan terdapat sebuah komputer PC lengkap yang bertindak sebagai server. Sedangkan sisanya adalah komputer client.

Komputer client tersebut hanya berupa monitor, keyboard, dan mouse saja. Sedangkan CPU, harddisk, RAM, ...
Read more : Pengertian Thin Client Fujitech with strength and weakness | Dilihat : 237 | Balasan : 1


[SHARE] Free Login mikrotik hotspot yang keren abis [SHARE] Free Login mikrotik hotspot yang keren abis

Saya mau share design html untuk login hotspot mikrotik yang keren dan bisa didownload gratis.

1 NEON

Gambar

Download = https://mega.nz/#!0Rcn1SpK!PLA5VyNTRWk4 ... 30iPrK0UJo

2 Surfing Net

Gambar

Download = https://mega.nz/#!8EFhETZa!BimVTmuC8w60 ... z5wl9QaMoI

3 Cloud Net

Gambar

Download = https://mega.nz/#!IZ8DnYLK!pEVuW9nKyErA ... wWCmg-XTy8

4 Wifi El Barrio

Gambar

Download = https://mega.nz/#!YFFSiSiR!XKMMnYO4GANj ... PV2Q-a5L58 ...
Read more : [SHARE] Free Login mikrotik hotspot yang keren abis | Dilihat : 8737 | Balasan : 3


Cara Setting Auto reboot Scheduler Mikrotik

Berikut ini contoh scheduler untuk reboot mikrotik setiap jam 6 pagi.

Caranya Copas saja script dibawah lalu pastekan di terminal mikrotik

Code: Pilih semua
/system script add name="reboot" policy="ftp,reboot,read,write,policy,test,winbox,password,sniff" source="/system reboot"


Kemudian buat schedule auto reboot mikrotiknya :
Copas terus paste di terminal mikrotik

Code: Pilih semua
/system scheduler add name="reboot" start-date="Sep/04/2014" start-time="06:00:00" interval="1d" on-event="reboot"


Jika ingin auto rebootnya mingguan anda bisa rubah di bagian “interval”
Pada bagian “star-time” untuk menentukan kapan schedule tersebut mulai bekerja

Semoga bermanfaat
Read more : Cara Setting Auto reboot Scheduler Mikrotik | Dilihat : 1455 | Balasan : 1


Setting Load Balance Mikrotik menggunakan Metode PCC

Load balance pada mikrotik adalah teknik untuk mendistribusikan beban trafik pada dua atau lebih jalur koneksi secara seimbang, agar trafik dapat berjalan optimal, memaksimalkan throughput, memperkecil waktu tanggap dan menghindari overload pada salah satu jalur koneksi.

Selama ini banyak dari kita yang beranggapan salah, bahwa dengan menggunakan loadbalance dua jalur koneksi , maka besar bandwidth yang akan kita dapatkan menjadi dua kali lipat dari bandwidth sebelum menggunakan loadbalance (akumulasi dari kedua bandwidth tersebut). Hal ini ...
Read more : Setting Load Balance Mikrotik menggunakan Metode PCC | Dilihat : 767 | Balasan : 1


Konfigurasi NAT pada Web Server dibelakang mikrotik

Jika anda mempunyai Web Server, CCTV atau yang lainnya yang topologinya terletak dibelakang router mikrotik dan akan mengaksesnya dari Luar (internet) berikut konfigurasinya:
Gambar :
Gambar


Gambar tersebut menjelaskan topologi jaringan web server di belakang router yang memiliki IP Public, dan router harus melakukan NAT untuk meneruskan lalu lintas alamat IP Public ke web server di belakangnya.

Konfigurasi natnya seperti ini:

/ip firewall nat
add chain=dstnat dst-address=1.1.1.1 protocol=tcp dst-port=80 \
action=dst-nat to-address=192.168.1.2
add chain=srcnat out-interface=WAN ...
Read more : Konfigurasi NAT pada Web Server dibelakang mikrotik | Dilihat : 4673 | Balasan : 3


Konfigurasi dasar mikrotik

Video konfigurasi dasar Mikrotik



:dance:
Read more : Konfigurasi dasar mikrotik | Dilihat : 1159 | Balasan : 2


Apa Itu Mikrotik ??

Bagi yang belum tau apa itu mikrotik baca disini

MikroTik RouterOS™ merupakan sistem operasi yang diperuntukkan sebagai network router.

Sejarah Mikrotik

Mikrotik adalah perusahaan kecil berkantor pusat di Latvia, bersebelahan dengan Rusia, pembentukannya diprakarsai oleh John Trully dan Arnis Riekstins. John Trully yang berkebangsaan Amerika Serikat berimigrasi ke Latvia dan berjumpa Arnis yang sarjana Fisika dan Mekanika di sekitar tahun 1995. Tahun 1996 John dan Arnis mulai me-routing dunia (visi Mikrotik adalah me-routing seluruh dunia). ...
Read more : Apa Itu Mikrotik ?? | Dilihat : 1275 | Balasan : 2


 

Masuk  •  Daftar


Statistik

Total post 2625 • Total topik 1317 • Total anggota 2853

cron